<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://scrummagazine.com/wp-content/uploads/2018/02/ScrumMagazineFavicon.jpg" /><link rel="pingback" href="https://scrummagazine.com/xmlrpc.php" />
<meta property="og:image" content="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2-1000x600.jpg" />
<meta name="twitter:image" content="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2-1000x600.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Scottish Rugby has been fined £70,000 and ordered to apologise to World Rugby and Rugby World Cup Ltd for comments made in relation to the potential impact of Typhoon Hagibis on Scotland&#8217;s Rugby World Cup match with Japan. The committee &#8211; chaired by Christopher Quinlan QC and also featuring Adam Casselden SC and Nigel Hampton [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://scrummagazine.com/scottish-rugby-fined/">
<meta name="twitter:title" content="Scottish Rugby fined £70,000 by World Rugby disputes committee">
<meta name="twitter:description" content="Scottish Rugby has been fined £70,000 and ordered to apologise to World Rugby and Rugby World Cup Ltd for comments made in relation to the potential impact of Typhoon Hagibis on Scotland&#8217;s Rugby World Cup match with Japan. The committee &#8211; chaired by Christopher Quinlan QC and also featuring Adam Casselden SC and Nigel Hampton [&hellip;]">
<title>Scottish Rugby fined £70,000 by World Rugby | SCRUM</title>

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Scottish Rugby has been fined £70,000 and ordered to apologise to World Rugby and Rugby World Cup Ltd for comments made in relation to the potential impact of Typhoon Hagibis on Scotland&#039;s Rugby World Cup match with Japan."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://scrummagazine.com/scottish-rugby-fined/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scottish Rugby fined £70,000 by World Rugby | SCRUM" />
<meta property="og:description" content="Scottish Rugby has been fined £70,000 and ordered to apologise to World Rugby and Rugby World Cup Ltd for comments made in relation to the potential impact of Typhoon Hagibis on Scotland&#039;s Rugby World Cup match with Japan." />
<meta property="og:url" content="https://scrummagazine.com/scottish-rugby-fined/" />
<meta property="og:site_name" content="SCRUM" />
<meta property="article:publisher" content="https://facebook.com/TheSCRUMMagazine/" />
<meta property="article:tag" content="featured" />
<meta property="article:tag" content="mark dodson" />
<meta property="article:tag" content="Rugby World Cup 2019" />
<meta property="article:tag" content="world rugby" />
<meta property="article:section" content="Rugby World Cup 2019" />
<meta property="article:published_time" content="2019-11-07T12:12:10+00:00" />
<meta property="article:modified_time" content="2019-11-07T12:12:11+00:00" />
<meta property="og:updated_time" content="2019-11-07T12:12:11+00:00" />
<meta property="og:image" content="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2.jpg" />
<meta property="og:image:secure_url" content="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1380" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Scottish Rugby has been fined £70,000 and ordered to apologise to World Rugby and Rugby World Cup Ltd for comments made in relation to the potential impact of Typhoon Hagibis on Scotland&#039;s Rugby World Cup match with Japan." />
<meta name="twitter:title" content="Scottish Rugby fined £70,000 by World Rugby | SCRUM" />
<meta name="twitter:site" content="@SCRUMMAGAZINE" />
<meta name="twitter:image" content="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2.jpg" />
<meta name="twitter:creator" content="@SCRUMMAGAZINE" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://scrummagazine.com/#website","url":"https://scrummagazine.com/","name":"SCRUM Magazine","potentialAction":{"@type":"SearchAction","target":"https://scrummagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://scrummagazine.com/scottish-rugby-fined/#primaryimage","url":"https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2.jpg","width":2000,"height":1380},{"@type":"WebPage","@id":"https://scrummagazine.com/scottish-rugby-fined/#webpage","url":"https://scrummagazine.com/scottish-rugby-fined/","inLanguage":"en-US","name":"Scottish Rugby fined \u00a370,000 by World Rugby | SCRUM","isPartOf":{"@id":"https://scrummagazine.com/#website"},"primaryImageOfPage":{"@id":"https://scrummagazine.com/scottish-rugby-fined/#primaryimage"},"datePublished":"2019-11-07T12:12:10+00:00","dateModified":"2019-11-07T12:12:11+00:00","author":{"@id":"https://scrummagazine.com/#/schema/person/0988eaa1ebe73b0bf7156c9352e02277"},"description":"Scottish Rugby has been fined \u00a370,000 and ordered to apologise to World Rugby and Rugby World Cup Ltd for comments made in relation to the potential impact of Typhoon Hagibis on Scotland's Rugby World Cup match with Japan."},{"@type":["Person"],"@id":"https://scrummagazine.com/#/schema/person/0988eaa1ebe73b0bf7156c9352e02277","name":"Gavin Harper","image":{"@type":"ImageObject","@id":"https://scrummagazine.com/#authorlogo","url":"https://secure.gravatar.com/avatar/e56fdebf314ee5744a7b038154f195e6?s=96&d=mm&r=g","caption":"Gavin Harper"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SCRUM &raquo; Feed" href="https://scrummagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SCRUM &raquo; Comments Feed" href="https://scrummagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SCRUM &raquo; Scottish Rugby fined £70,000 by World Rugby disputes committee Comments Feed" href="https://scrummagazine.com/scottish-rugby-fined/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/scrummagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://scrummagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://scrummagazine.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://scrummagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://scrummagazine.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://scrummagazine.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://scrummagazine.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://scrummagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://scrummagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://scrummagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://scrummagazine.com/wp-content/themes/the-league/style.css?ver=5.2.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://scrummagazine.com/wp-content/themes/the-league/css/reset.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://scrummagazine.com/wp-content/themes/the-league/font-awesome/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7COswald%3A300%2C400%2C700%7CLato%3A300%2C400%2C700%7CWork+Sans%3A200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C700%2C800%7CKhand%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CKhand%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CKhand%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CKhand%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://scrummagazine.com/wp-content/themes/the-league/css/media-queries.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://scrummagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://scrummagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://scrummagazine.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://scrummagazine.com/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://scrummagazine.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.3'></script>
<script type='text/javascript' src='https://scrummagazine.com/wp-content/plugins/tiny-carousel-horizontal-slider-plus/inc/jquery.tinycarousel.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://scrummagazine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/scrummagazine.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://scrummagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://scrummagazine.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.7'></script>
<link rel='https://api.w.org/' href='https://scrummagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scrummagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://scrummagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<meta name="generator" content="WooCommerce 3.7.1" />
<link rel='shortlink' href='https://scrummagazine.com/?p=38370' />
<link rel="alternate" type="application/json+oembed" href="https://scrummagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscrummagazine.com%2Fscottish-rugby-fined%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://scrummagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fscrummagazine.com%2Fscottish-rugby-fined%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://scrummagazine.com/wp-content/uploads/2019/03/scrum-favicon-19.jpg" /><meta name="google-site-verification" content="NwCHJRKUZDHEmZaEiCdMQve3ea7_V8o5MSgqTr5fULM" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1730990343690431');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1730990343690431&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-15472572-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<meta name="google-site-verification" content="NwCHJRKUZDHEmZaEiCdMQve3ea7_V8o5MSgqTr5fULM" />
    <style>
        .wpsp_arrow_pagi{
            cursor: pointer;
        }
    </style>

    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://scrummagazine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dddddd; }
</style>
	<link rel="amphtml" href="https://scrummagazine.com/scottish-rugby-fined/amp/"><meta name="generator" content="Powered by Slider Revolution 6.1.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-38370 single-format-standard custom-background theme-the-league woocommerce-no-js wpb-js-composer js-comp-ver-5.7 vc_responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://scrummagazine.com/"><img src="https://scrummagazine.com/wp-content/uploads/2018/01/SCRUM-Logo-small-header-11-2.png" alt="SCRUM" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-fly-out-container"><ul id="menu-fly-out" class="menu"><li id="menu-item-35164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35164"><a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&#038;edid=6aa20931-a3f1-41a1-a4f2-d50dde05dc01">SCRUM ISSUE 118</a></li>
<li id="menu-item-27076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27076"><a href="https://scrummagazine.com/subscription-page/">Subscribe to Scrum</a></li>
<li id="menu-item-35064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35064"><a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&#038;edid=bfd2782e-6533-429f-ba65-68082198d822">Rugby In Fife</a></li>
<li id="menu-item-27075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27075"><a href="https://scrummagazine.com/magazine_archives/">Magazine Archive</a></li>
<li id="menu-item-28039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28039"><a href="https://scrummagazine.com/rugby-genius-quiz/">Rugby Gen!us Quiz</a></li>
<li id="menu-item-27067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27067"><a href="https://scrummagazine.com/about/">About SCRUM</a></li>
<li id="menu-item-27074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27074"><a href="https://scrummagazine.com/get-involved/">Get Involved</a></li>
<li id="menu-item-27073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27073"><a href="https://scrummagazine.com/advertise-with-us/">Advertising</a></li>
<li id="menu-item-27079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27079"><a href="https://scrummagazine.com/charities/">Charity Partners</a></li>
<li id="menu-item-28520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28520"><a href="https://scrummagazine.com/wp-content/uploads/2018/05/Bell-Johnstone-Privacy-Policy.pdf">Privacy Policy</a></li>
<li id="menu-item-27078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27078"><a href="https://scrummagazine.com/contact-us/">Contact Us</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/TheSCRUMMagazine/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
										<li><a href="https://twitter.com/SCRUMMAGAZINE" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/scrummagazine/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->				<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://scrummagazine.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
		<header id="mvp-top-head-wrap">
													<nav id="mvp-main-nav-wrap">
				<div id="mvp-top-nav-wrap" class="left relative">
					<div class="mvp-main-box-cont">
						<div id="mvp-top-nav-cont" class="left relative">
							<div class="mvp-top-nav-right-out relative">
								<div class="mvp-top-nav-right-in">
									<div id="mvp-top-nav-left" class="left relative">
										<div class="mvp-top-nav-left-out relative">
											<div class="mvp-top-nav-menu-but left relative">
												<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
													<span></span>
													<span></span>
													<span></span>
													<span></span>
												</div><!--mvp-fly-but-wrap-->
											</div><!--mvp-top-nav-menu-but-->
											<div class="mvp-top-nav-left-in">
												<div id="mvp-top-nav-logo" class="left relative" itemscope itemtype="http://schema.org/Organization">
																											<a itemprop="url" href="https://scrummagazine.com/"><img itemprop="logo" src="https://scrummagazine.com/wp-content/uploads/2018/01/SCRUM-Logo-small-header-11-2.png" alt="SCRUM" data-rjs="2" /></a>
																																								<h2 class="mvp-logo-title">SCRUM</h2>
																									</div><!--mvp-top-nav-logo-->
																							</div><!--mvp-top-nav-left-in-->
										</div><!--mvp-top-nav-left-out-->
									</div><!--mvp-top-nav-left-->
								</div><!--mvp-top-nav-right-in-->
								<div id="mvp-top-nav-right" class="right relative">
																		<div id="mvp-top-nav-soc" class="left relative">
																															<a href="https://www.instagram.com/scrummagazine/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																															<a href="https://twitter.com/SCRUMMAGAZINE" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																															<a href="https://www.facebook.com/TheSCRUMMagazine/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook-official fa-2"></span></a>
																				<span class="mvp-nav-soc-head">Connect with us</span>
									</div><!--mvp-top-nav-soc-->
																		<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
								</div><!--mvp-top-nav-right-->
							</div><!--mvp-top-nav-right-out-->
						</div><!--mvp-top-nav-cont-->
					</div><!--mvp-main-box-cont-->
				</div><!--mvp-top-nav-wrap-->
				<div id="mvp-bot-nav-wrap" class="left relative">
					<div class="mvp-main-box-cont">
						<div id="mvp-bot-nav-cont" class="left">
							<div class="mvp-bot-nav-out">
								<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
									<span></span>
									<span></span>
									<span></span>
									<span></span>
								</div><!--mvp-fly-but-wrap-->
								<div class="mvp-bot-nav-in">
									<div id="mvp-nav-menu" class="left">
										<div class="menu-scrum-container"><ul id="menu-scrum" class="menu"><li id="menu-item-36402" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36402"><a href="https://scrummagazine.com/category/scotland/rugby-world-cup-2019/">Rugby World Cup</a><div class="mvp-mega-dropdown"><div class="mvp-main-box-cont"><ul class="mvp-mega-list"><li><a href="https://scrummagazine.com/scottish-rugby-fined/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Scottish Rugby fined £70,000 by World Rugby disputes committee</a></li><li><a href="https://scrummagazine.com/gallery-the-best-of-rwc2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-42-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-42-400x240.png 400w, https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-42-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Gallery: The best of the Rugby World Cup 2019</a></li><li><a href="https://scrummagazine.com/gallery-rugby-world-cup-final/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-33-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-33-400x240.png 400w, https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-33-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Gallery: Rugby World Cup Final</a></li><li><a href="https://scrummagazine.com/du-toit-and-erasmus-lift-world-rugby-awards-after-world-cup-win/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/du-toit-award-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/du-toit-award-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/11/du-toit-award-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Du Toit and Erasmus lift World Rugby awards after World Cup win</a></li><li><a href="https://scrummagazine.com/rugby-world-cup-final-the-coaches-verdict/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2018/11/FOTO7_SOUTH_AFRICA_PRESSER-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Rassie Erasmus" srcset="https://scrummagazine.com/wp-content/uploads/2018/11/FOTO7_SOUTH_AFRICA_PRESSER-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2018/11/FOTO7_SOUTH_AFRICA_PRESSER-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Rugby World Cup final: The coaches&#8217; verdict</a></li></ul></div></div></li>
<li id="menu-item-15177" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-15177"><a href="https://scrummagazine.com/category/scotland/">Scotland</a><div class="mvp-mega-dropdown"><div class="mvp-main-box-cont"><ul class="mvp-mega-list"><li><a href="https://scrummagazine.com/scottish-rugby-fined/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Scottish Rugby fined £70,000 by World Rugby disputes committee</a></li><li><a href="https://scrummagazine.com/gallery-the-best-of-rwc2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-42-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-42-400x240.png 400w, https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-42-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Gallery: The best of the Rugby World Cup 2019</a></li><li><a href="https://scrummagazine.com/gallery-rugby-world-cup-final/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-33-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-33-400x240.png 400w, https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-33-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Gallery: Rugby World Cup Final</a></li><li><a href="https://scrummagazine.com/du-toit-and-erasmus-lift-world-rugby-awards-after-world-cup-win/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/du-toit-award-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/du-toit-award-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/11/du-toit-award-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Du Toit and Erasmus lift World Rugby awards after World Cup win</a></li><li><a href="https://scrummagazine.com/scotland-to-host-japan-in-grudge-match-next-november/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/FOTO77_JAPAN_SCOTLAND_RWC-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/FOTO77_JAPAN_SCOTLAND_RWC-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/11/FOTO77_JAPAN_SCOTLAND_RWC-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Scotland to host Japan in grudge match next November</a></li></ul></div></div></li>
<li id="menu-item-15901" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15901"><a href="https://scrummagazine.com/category/pro-rugby/">PRO Rugby</a><div class="mvp-mega-dropdown"><div class="mvp-main-box-cont"><ul class="mvp-mega-list"><li><a href="https://scrummagazine.com/barclay-and-toolis-return-for-edinburgh/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/FOTO70_EDINBURGH_MUNSTER-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/FOTO70_EDINBURGH_MUNSTER-1-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/11/FOTO70_EDINBURGH_MUNSTER-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Barclay and Toolis return for Edinburgh</a></li><li><a href="https://scrummagazine.com/cummings-raring-to-go-with-glasgow-after-rugby-world-cup-efforts/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/19613744-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/19613744-2-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/11/19613744-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Cummings raring to go with Glasgow after Rugby World Cup efforts</a></li><li><a href="https://scrummagazine.com/bradbury-looking-to-see-response-from-edinburgh-after-benetton-loss/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/FOTO26_EDINBURGH_ULSTER-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/FOTO26_EDINBURGH_ULSTER-2-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/11/FOTO26_EDINBURGH_ULSTER-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Bradbury looking to see response from Edinburgh after Benetton loss</a></li><li><a href="https://scrummagazine.com/25th-european-club-rugby/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/DAN19832-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/DAN19832-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/11/DAN19832-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Stars celebrate the 25th anniversary season of European club rugby</a></li><li><a href="https://scrummagazine.com/i-thought-it-was-a-spoof-coaches-react-to-saracens-punishment/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/FOTO6_SARACENS_LEINSTER-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/FOTO6_SARACENS_LEINSTER-2-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/11/FOTO6_SARACENS_LEINSTER-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>&#8216;I thought it was a spoof&#8217; &#8211; coaches react to Saracens&#8217; punishment</a></li></ul></div></div></li>
<li id="menu-item-15888" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15888"><a href="https://scrummagazine.com/category/clubs/">Clubs</a><div class="mvp-mega-dropdown"><div class="mvp-main-box-cont"><ul class="mvp-mega-list"><li><a href="https://scrummagazine.com/edinburgh-napier-boroughmuir-bears/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/007RugbyNaP-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/007RugbyNaP-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/11/007RugbyNaP-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Boroughmuir Bears forge education partnership with Edinburgh Napier</a></li><li><a href="https://scrummagazine.com/super6-round-1-preview-ayrshire-bulls-vs-heriots/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/Murchie_Meikle-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/Murchie_Meikle-1-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/11/Murchie_Meikle-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Super6 Round 1 Preview: Ayrshire Bulls vs Heriot&#8217;s</a></li><li><a href="https://scrummagazine.com/mccallum-itching-to-get-inaugural-super6-season-underway/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/FOTO118_AYR_HERIOTS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/FOTO118_AYR_HERIOTS-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/11/FOTO118_AYR_HERIOTS-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>McCallum ‘itching’ to get inaugural Super6 season underway</a></li><li><a href="https://scrummagazine.com/millar-watsonians-super6/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-51-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-51-400x240.png 400w, https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-51-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Millar keen to let the games begin</a></li><li><a href="https://scrummagazine.com/mccallum-to-lead-ayrshire-bulls/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/04/Pete-McCallum-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pete McCallum with the Tennent&#039;s Premiership trophy" srcset="https://scrummagazine.com/wp-content/uploads/2019/04/Pete-McCallum-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/04/Pete-McCallum-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>McCallum named Ayrshire Bulls captain for Super6</a></li></ul></div></div></li>
<li id="menu-item-19099" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19099"><a href="https://scrummagazine.com/category/rugby-sevens/">Sevens</a><div class="mvp-mega-dropdown"><div class="mvp-main-box-cont"><ul class="mvp-mega-list"><li><a href="https://scrummagazine.com/beattie-calls-four-new-additions-to-scotland-7s-squad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/ciaran-beattie-400x240.jpe" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div>Beattie calls four new additions to Scotland 7s squad</a></li><li><a href="https://scrummagazine.com/south-africa-rugby-world-cup-sevens-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/10/world-rugby-SA-RWCS-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/10/world-rugby-SA-RWCS-2022-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/10/world-rugby-SA-RWCS-2022-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>South Africa to host Rugby World Cup Sevens 2022</a></li><li><a href="https://scrummagazine.com/scotland-to-kick-of-dubai-sevens-campaign-against-australia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/10/Scotland-sevens-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/10/Scotland-sevens-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/10/Scotland-sevens-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Scotland to kick of Dubai Sevens campaign against Australia</a></li><li><a href="https://scrummagazine.com/melrose-sevens-to-adopt-four-day-format/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/09/FOTO41_MELROSE_SEVENS-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/09/FOTO41_MELROSE_SEVENS-2-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/09/FOTO41_MELROSE_SEVENS-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Melrose Sevens to adopt four-day format</a></li><li><a href="https://scrummagazine.com/davidson-selected-for-2020-hsbc-world-rugby-sevens-series/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2018/12/FOTO6_H.DAVIDSON_REFEREE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2018/12/FOTO6_H.DAVIDSON_REFEREE-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2018/12/FOTO6_H.DAVIDSON_REFEREE-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Davidson selected for 2020 HSBC World Rugby Sevens Series</a></li></ul></div></div></li>
<li id="menu-item-15876" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15876"><a href="https://scrummagazine.com/category/womens-rugby/">Women&#8217;s Rugby</a><div class="mvp-mega-dropdown"><div class="mvp-main-box-cont"><ul class="mvp-mega-list"><li><a href="https://scrummagazine.com/currie-chieftains-set-to-launch-womens-and-girls-rugby/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-06-at-17.46.59-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-06-at-17.46.59-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-06-at-17.46.59-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Currie Chieftains set to launch Women&#8217;s and Girls&#8217; rugby</a></li><li><a href="https://scrummagazine.com/cartha-queens-park-gain-credible-draw-against-corstorphine/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-25-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-25-400x240.png 400w, https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-25-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Cartha Queens Park gain credible draw against Corstorphine</a></li><li><a href="https://scrummagazine.com/watsonians-close-in-on-points-scored-landmark/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/10/watsonians-W-2110-400x240.jpe" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/10/watsonians-W-2110-400x240.jpe 400w, https://scrummagazine.com/wp-content/uploads/2019/10/watsonians-W-2110-1000x600.jpe 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Watsonians close in on points scored landmark</a></li><li><a href="https://scrummagazine.com/heriots-blues-set-sights-on-top-table-spot/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/10/annan-v-broughton-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/10/annan-v-broughton-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/10/annan-v-broughton-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Heriot&#8217;s Blues set sights on top table spot</a></li><li><a href="https://scrummagazine.com/52-players-selected-to-be-part-of-the-scottish-futures/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO3_ENGLAND_SCOTLAND_WOMEN-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO3_ENGLAND_SCOTLAND_WOMEN-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/10/FOTO3_ENGLAND_SCOTLAND_WOMEN-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>52 players selected to be part of the Scottish Futures</a></li></ul></div></div></li>
<li id="menu-item-15890" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15890"><a href="https://scrummagazine.com/category/youth-education/">Youth</a><div class="mvp-mega-dropdown"><div class="mvp-main-box-cont"><ul class="mvp-mega-list"><li><a href="https://scrummagazine.com/banff-rfc-hold-biggest-ever-juniors-rugby-festival/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/10/FB_IMG_1570029829553-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/10/FB_IMG_1570029829553-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/10/FB_IMG_1570029829553-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Banff RFC hold &#8216;biggest ever&#8217; Juniors Rugby Festival</a></li><li><a href="https://scrummagazine.com/lawson-hails-outstanding-edinburgh/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/09/9A4BA5AC-3E77-4D43-B646-AD2FACD0250B-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/09/9A4BA5AC-3E77-4D43-B646-AD2FACD0250B-400x240.jpeg 400w, https://scrummagazine.com/wp-content/uploads/2019/09/9A4BA5AC-3E77-4D43-B646-AD2FACD0250B-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Lawson hails &#8216;outstanding&#8217; Edinburgh</a></li><li><a href="https://scrummagazine.com/adamson-experience-of-the-big-occasion-key-for-edinburgh/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/09/040A1892-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/09/040A1892-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/09/040A1892-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Adamson: &#8216;Experience of the big occasion&#8217; key for Edinburgh</a></li><li><a href="https://scrummagazine.com/university-of-edinburgh-make-it-three-in-a-row-at-bt-murrayfield/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/09/EFACbxVXsAECtHA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/09/EFACbxVXsAECtHA-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/09/EFACbxVXsAECtHA-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>University of Edinburgh make it three in a row at BT Murrayfield</a></li><li><a href="https://scrummagazine.com/university-of-edinburgh-women-make-continue-their-winning-run-at-varsity/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/09/69957771_1411565762333839_2998040777818374144_o-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/09/69957771_1411565762333839_2998040777818374144_o-1-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/09/69957771_1411565762333839_2998040777818374144_o-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>University of Edinburgh Women continue their winning run at Varsity</a></li></ul></div></div></li>
<li id="menu-item-15889" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15889"><a href="https://scrummagazine.com/category/interviews/">Interviews</a><div class="mvp-mega-dropdown"><div class="mvp-main-box-cont"><ul class="mvp-mega-list"><li><a href="https://scrummagazine.com/tim-visser/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/07/FOTO196_GLASGOW_HARLEQUINS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/07/FOTO196_GLASGOW_HARLEQUINS-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/07/FOTO196_GLASGOW_HARLEQUINS-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Visser: &#8216;I&#8217;ve had my time in the sun, it’s someone else’s time to shine&#8217;</a></li><li><a href="https://scrummagazine.com/bobby-beattie-london-scottish/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/08/Bobby-Beattie-image-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/08/Bobby-Beattie-image-2-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/08/Bobby-Beattie-image-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Ex-Glasgow Warrior Bobby Beattie loving life at London Scottish</a></li><li><a href="https://scrummagazine.com/graham-delighted-with-breakthrough-season/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/05/FOTO34_MONTPELLIER_EDINBURGH-page-48-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/05/FOTO34_MONTPELLIER_EDINBURGH-page-48-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/05/FOTO34_MONTPELLIER_EDINBURGH-page-48-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Graham delighted with breakthrough season</a></li><li><a href="https://scrummagazine.com/old-glory-owners-on-special-relationship-with-scottish-rugby/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/05/Old-Glory-SRU-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div>Old Glory owners outline their vision for ‘special relationship’ with Scottish Rugby</a></li><li><a href="https://scrummagazine.com/mckay-excited-by-link-up-with-old-glory-dc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/05/1531362022_114-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/05/1531362022_114-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/05/1531362022_114-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>McKay excited by link up with Old Glory DC</a></li></ul></div></div></li>
<li id="menu-item-15781" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15781"><a href="https://scrummagazine.com/category/columnists/">Columnists</a><div class="mvp-mega-dropdown"><div class="mvp-main-box-cont"><ul class="mvp-mega-list"><li><a href="https://scrummagazine.com/glasgow-were-on-easy-street-but/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/FOTO61_GLASGOW_EDINBURGH-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/FOTO61_GLASGOW_EDINBURGH-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/11/FOTO61_GLASGOW_EDINBURGH-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>&#8216;Glasgow were on easy street but&#8230;&#8217;</a></li><li><a href="https://scrummagazine.com/conquering-the-kings-a-must-for-the-pen/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO11_S.KINGS_GLASGOW_WARRIORS-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO11_S.KINGS_GLASGOW_WARRIORS-1-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/10/FOTO11_S.KINGS_GLASGOW_WARRIORS-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Conquering the Kings, a must for &#8216;The Pen&#8217;</a></li><li><a href="https://scrummagazine.com/burgh-watch-scarlets-red-faced/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO20_GLASGOW_SCARLETS-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO20_GLASGOW_SCARLETS-1-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/10/FOTO20_GLASGOW_SCARLETS-1-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Burgh Watch: Scarlets red-faced</a></li><li><a href="https://scrummagazine.com/who-could-take-over-the-warriors-post-the-rennie-renaissance/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO8_GLASGOW_MUNSTER-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO8_GLASGOW_MUNSTER-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/10/FOTO8_GLASGOW_MUNSTER-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Who could take over the Warriors post the Rennie renaissance?</a></li><li><a href="https://scrummagazine.com/burgh-watch-on-a-silver-lining-as-edinburgh-prepare-for-scarlets/"><div class="mvp-mega-img"><img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2018/10/FOTO3_MONTPELLIER_EDINBURGH-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Embra Express Column" srcset="https://scrummagazine.com/wp-content/uploads/2018/10/FOTO3_MONTPELLIER_EDINBURGH-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2018/10/FOTO3_MONTPELLIER_EDINBURGH-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div>Burgh Watch on &#8216;a silver lining&#8217; as Edinburgh prepare for Scarlets</a></li></ul></div></div></li>
</ul></div>									</div><!--mvp-nav-menu-->
								</div><!--mvp-bot-nav-in-->
							</div><!--mvp-bot-nav-out-->
						</div><!--mvp-bot-nav-cont-->
					</div><!--mvp-main-box-cont-->
				</div><!--mvp-bot-nav-wrap-->
			</nav><!--mvp-main-nav-wrap-->
		</header>
		<main id="mvp-main-wrap" class="left relative">
							<div id="mvp-leader-wrap" class="left relative">
					<div class="mvp-main-box-cont">
						<div id="mvp-leader-cont">
							<a href="https://ewclp.flywheelsites.com/"><img src="https://scrummagazine.com/wp-content/uploads/2019/06/Edinburgh-Watch-Company.jpg" alt="SCRUM magazine updated" width="3000" height="365" class="aligncenter size-full wp-image-11541" /></a>						</div><!--mvp-leader-cont-->
					</div><!--mvp-main-box-cont-->
				</div><!--mvp-leader-wrap-->
						<div id="mvp-main-body-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-main-body" class="left relative"><article id="mvp-article-wrap" class="post-38370 post type-post status-publish format-standard has-post-thumbnail hentry category-rugby-world-cup-2019 tag-featured tag-mark-dodson tag-rugby-world-cup-2019 tag-world-rugby" itemscope itemtype="http://schema.org/NewsArticle">
																<div id="mvp-post-feat-img-wide" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						<img width="2000" height="1380" src="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2.jpg 2000w, https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2-1159x800.jpg 1159w, https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2-300x207.jpg 300w, https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2-1024x707.jpg 1024w, https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2-600x414.jpg 600w" sizes="(max-width: 2000px) 100vw, 2000px" />												<meta itemprop="url" content="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2-1000x600.jpg">
						<meta itemprop="width" content="1000">
						<meta itemprop="height" content="600">
						<div class="mvp-post-feat-wide-text">
							<h3 class="mvp-feat1-cat">
								<span class="mvp-feat1-cat">Rugby World Cup 2019</span>
							</h3><!--mvp-feat1-cat-->
							<h1 class="mvp-post-title relative">Scottish Rugby fined £70,000 by World Rugby disputes committee</h1>
													</div><!--mvp-post-feat-wide-text-->
											</div><!--mvp-post-feat-img-wide-->
													<div class="mvp-post-feat-wide-title">
		<h1 class="mvp-post-title relative entry-title" itemprop="headline">Scottish Rugby fined £70,000 by World Rugby disputes committee</h1>
	</div><!--mvp-post-feat-wide-title-->
		<div class="mvp-sec-pad left relative">
				<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://scrummagazine.com/scottish-rugby-fined/"/>
				<div class="mvp-post-content-out relative">
			<div class="mvp-post-content-in">
									<div id="mvp-post-content" class="left relative">
																		<div class="mvp-content-box">
																																							<div class="mvp-post-soc-out relative">
														<div id="mvp-post-soc-wrap" class="left relative">
								<ul class="mvp-post-soc-list left relative">
									<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://scrummagazine.com/scottish-rugby-fined/&amp;t=Scottish Rugby fined £70,000 by World Rugby disputes committee', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
									<li class="mvp-post-soc-fb">
										<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
									</li>
									</a>
									<a href="#" onclick="window.open('http://twitter.com/share?text=Scottish Rugby fined £70,000 by World Rugby disputes committee -&amp;url=https://scrummagazine.com/scottish-rugby-fined/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
									<li class="mvp-post-soc-twit">
										<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
									</li>
									</a>
									<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://scrummagazine.com/scottish-rugby-fined/&amp;media=https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2-1000x600.jpg&amp;description=Scottish Rugby fined £70,000 by World Rugby disputes committee', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
									<li class="mvp-post-soc-pin">
										<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
									</li>
									</a>
									<a href="mailto:?subject=Scottish Rugby fined £70,000 by World Rugby disputes committee&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://scrummagazine.com/scottish-rugby-fined/">
									<li class="mvp-post-soc-email">
										<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
									</li>
									</a>
																														<a href="https://scrummagazine.com/scottish-rugby-fined/#respond">
											<li class="mvp-post-soc-com mvp-com-click">
												<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
											</li>
											</a>
																											</ul>
							</div><!--mvp-post-soc-wrap-->
														<div class="mvp-post-soc-in">
																							<div id="mvp-article-head2" class="left relative">
								<div class="mvp-author-info-wrap left relative">
									<ul class="mvp-author-info-list left relative">
										<li class="mvp-author-info-thumb">
											<img alt='' src='https://secure.gravatar.com/avatar/e56fdebf314ee5744a7b038154f195e6?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e56fdebf314ee5744a7b038154f195e6?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />										</li>
										<li class="mvp-author-info-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
											<p>by</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://scrummagazine.com/author/gavinscrummagazine-com/" title="Posts by Gavin Harper" rel="author">Gavin Harper</a></span>
										</li>
																				<li class="mvp-author-info-date">
											<span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-11-07">November 7, 2019</time></span>
											<meta itemprop="dateModified" content="2019-11-07"/>
										</li>
									</ul>
								</div><!--mvp-author-info-wrap-->
							</div><!--mvp-article-head2-->
																								<div id="mvp-content-main" class="left relative" itemprop="articleBody">
																		
<p><strong>Scottish Rugby has been fined £70,000 and ordered to apologise to World Rugby and Rugby World Cup Ltd for comments made in relation to the potential impact of Typhoon Hagibis on Scotland&#8217;s Rugby World Cup match with Japan. </strong></p>



<p>The committee &#8211; chaired by Christopher Quinlan QC and also featuring Adam Casselden SC and Nigel Hampton QC &#8211; found comments made by Scottish Rugby Chief Executive Mark Dodson to be &#8220;inappropriate and ill-judged at a time when Japan was preparing for the largest and most destructive typhoon in decades.&#8221;</p>



<p>The world governing body deemed the comments brought the game into disrepute &#8220;not only in relation to World Rugby&#8217;s handling of an extraordinary situation, but also in the message that it sent to the Japanese people,&#8221; a statement issued by World Rugby today (Thursday) said. </p>



<p>A second charge, made against comments made by a Scottish Rugby spokesperson to the <em>Telegraph </em>newspaper and by Scottish Rugby counsel Nick de Marco QC in <em>The Sun, </em>was dropped. </p>



<p>&#8220;The available evidenCe was insufficient for the committee to be satisfied on the balance of probabilities as to the source of the offending remarks and therefore it dismissed the charge.&#8221;</p>



<p>The World Rugby statement adds that prior to today&#8217;s decision, an offer was made to resolve the dispute that involved Scottish Rugby apologising for the comments made by Dodson, and a donation to the Typhoon Disaster Fund in Japan. </p>



<p>However, Scottish Rugby suggested an alternative of &#8220;a mutual expression of regret&#8221; from both parties, and no apology. </p>



<p>Having determined &#8220;clear misconduct&#8221;, the committee handed down the following sanction</p>



<ul><li>The SRU is formally reprimanded for its conduct</li><li>The SRU should issue, in writing, a meaningful apology to World Rugby and RWCL for its misconduct in terms approved by the committee</li><li>The SRU is fined the sum of £70,000</li></ul>



<p><em>Image caption: Comments from Scottish Rugby Chief Executive Mark Dodson have brought the game into disrepute. Image credit: Fotosport/David Gibson</em></p>
																																					<div class="mvp-post-tags">
											<span class="mvp-post-tags-header">Related Topics</span><span itemprop="keywords"><a href="https://scrummagazine.com/tag/featured/" rel="tag">featured</a><a href="https://scrummagazine.com/tag/mark-dodson/" rel="tag">mark dodson</a><a href="https://scrummagazine.com/tag/rugby-world-cup-2019/" rel="tag">Rugby World Cup 2019</a><a href="https://scrummagazine.com/tag/world-rugby/" rel="tag">world rugby</a></span>
										</div><!--mvp-post-tags-->
																		<div class="posts-nav-link">
																			</div><!--posts-nav-link-->
																		<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
										<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																							<img src="https://scrummagazine.com/wp-content/uploads/2018/01/SCRUM-Logo-small-header-11-2.png"/>
												<meta itemprop="url" content="https://scrummagazine.com/wp-content/uploads/2018/01/SCRUM-Logo-small-header-11-2.png">
																					</div><!--mvp-org-logo-->
										<meta itemprop="name" content="SCRUM">
									</div><!--mvp-org-wrap-->
								</div><!--mvp-content-main-->
																																					<div id="mvp-comments-button" class="left relative mvp-com-click">
											<span class="mvp-comment-but-text">Click to comment</span>
										</div><!--mvp-comments-button-->
										<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-sec-head"><span class="mvp-sec-head">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/scottish-rugby-fined/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://scrummagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='38370' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="07727890f6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="51"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																								</div><!--mvp-post-soc-in-->
						</div><!--mvp-post-soc-out-->
						</div><!--mvp-content-box-->
					</div><!--mvp-post-content-->
											</div><!--mvp-post-content-in-->
							<div id="mvp-side-wrap" class="relative">
						<section id="custom_html-15" class="widget_text mvp-side-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.edinburghbicycle.com/offers/?utm_source=Scrum&utm_medium=referral&utm_campaign=AugustSale_290819"
	 rel="external"><img
src="https://scrummagazine.com/wp-content/uploads/2019/09/Lights.gif" alt="Bike Advert"/></a></div></section><section id="mvp_tabber_widget-7" class="mvp-side-widget mvp_tabber_widget">
				<div class="mvp-side-tab-wrap left relative">
					<div class="mvp-side-tab-top left relative">
						<ul class="mvp-side-tab-list mvp-col-tabs">
							<li class="mvp-feat-col-tab">
								<a href="#mvp-tab-col1"><span class="mvp-side-tab-head"><i class="fa fa-clock-o" aria-hidden="true"></i> Headlines</span></a>
							</li>
							<li>
								<a href="#mvp-tab-col2"><span class="mvp-side-tab-head"><i class="fa fa-bolt" aria-hidden="true"></i>
 Trending</span></a>
							</li>
													</ul>
					</div><!--mvp-side-tab-top-->
					<div id="mvp-tab-col1" class="mvp-side-tab-main left relative mvp-tab-col-cont">
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://scrummagazine.com/scottish-rugby-fined/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2-80x80.jpg 80w, https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Rugby World Cup 2019</h3>
												<h2><a href="https://scrummagazine.com/scottish-rugby-fined/" rel="bookmark">Scottish Rugby fined £70,000 by World Rugby disputes committee</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://scrummagazine.com/barclay-and-toolis-return-for-edinburgh/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://scrummagazine.com/wp-content/uploads/2019/11/FOTO70_EDINBURGH_MUNSTER-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/FOTO70_EDINBURGH_MUNSTER-1-80x80.jpg 80w, https://scrummagazine.com/wp-content/uploads/2019/11/FOTO70_EDINBURGH_MUNSTER-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Edinburgh Rugby</h3>
												<h2><a href="https://scrummagazine.com/barclay-and-toolis-return-for-edinburgh/" rel="bookmark">Barclay and Toolis return for Edinburgh</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://scrummagazine.com/edinburgh-napier-boroughmuir-bears/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://scrummagazine.com/wp-content/uploads/2019/11/007RugbyNaP-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/007RugbyNaP-80x80.jpg 80w, https://scrummagazine.com/wp-content/uploads/2019/11/007RugbyNaP-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Clubs</h3>
												<h2><a href="https://scrummagazine.com/edinburgh-napier-boroughmuir-bears/" rel="bookmark">Boroughmuir Bears forge education partnership with Edinburgh Napier</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://scrummagazine.com/super6-round-1-preview-ayrshire-bulls-vs-heriots/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://scrummagazine.com/wp-content/uploads/2019/11/Murchie_Meikle-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/Murchie_Meikle-1-80x80.jpg 80w, https://scrummagazine.com/wp-content/uploads/2019/11/Murchie_Meikle-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Super6</h3>
												<h2><a href="https://scrummagazine.com/super6-round-1-preview-ayrshire-bulls-vs-heriots/" rel="bookmark">Super6 Round 1 Preview: Ayrshire Bulls vs Heriot&#8217;s</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://scrummagazine.com/mccallum-itching-to-get-inaugural-super6-season-underway/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://scrummagazine.com/wp-content/uploads/2019/11/FOTO118_AYR_HERIOTS-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/FOTO118_AYR_HERIOTS-80x80.jpg 80w, https://scrummagazine.com/wp-content/uploads/2019/11/FOTO118_AYR_HERIOTS-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Clubs</h3>
												<h2><a href="https://scrummagazine.com/mccallum-itching-to-get-inaugural-super6-season-underway/" rel="bookmark">McCallum ‘itching’ to get inaugural Super6 season underway</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
											</div><!--mvp-tab-col1-->
					<div id="mvp-tab-col2" class="mvp-side-tab-main left relative mvp-tab-col-cont">
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://scrummagazine.com/typhoon-hagibis-chaos-rwc-column/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO38_IRELAND_SCOTLAND_RWC-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO38_IRELAND_SCOTLAND_RWC-3-80x80.jpg 80w, https://scrummagazine.com/wp-content/uploads/2019/10/FOTO38_IRELAND_SCOTLAND_RWC-3-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Columnists</h3>
												<h2><a href="https://scrummagazine.com/typhoon-hagibis-chaos-rwc-column/" rel="bookmark">Column: Rugby World Cup on the verge of chaos as Typhoon Hagibis looms</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://scrummagazine.com/scotland-vs-japan-player-ratings/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO72_JAPAN_SCOTLAND_RWC-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO72_JAPAN_SCOTLAND_RWC-80x80.jpg 80w, https://scrummagazine.com/wp-content/uploads/2019/10/FOTO72_JAPAN_SCOTLAND_RWC-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Rugby World Cup 2019</h3>
												<h2><a href="https://scrummagazine.com/scotland-vs-japan-player-ratings/" rel="bookmark">Scotland vs Japan: Player ratings</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://scrummagazine.com/the-inquest-vol-iii-the-sru/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO17_SRU_AGM-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO17_SRU_AGM-80x80.jpg 80w, https://scrummagazine.com/wp-content/uploads/2019/10/FOTO17_SRU_AGM-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Columnists</h3>
												<h2><a href="https://scrummagazine.com/the-inquest-vol-iii-the-sru/" rel="bookmark">The Inquest, Vol. III: The SRU</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://scrummagazine.com/52-players-selected-to-be-part-of-the-scottish-futures/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO3_ENGLAND_SCOTLAND_WOMEN-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/10/FOTO3_ENGLAND_SCOTLAND_WOMEN-80x80.jpg 80w, https://scrummagazine.com/wp-content/uploads/2019/10/FOTO3_ENGLAND_SCOTLAND_WOMEN-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Women&#039;s Rugby</h3>
												<h2><a href="https://scrummagazine.com/52-players-selected-to-be-part-of-the-scottish-futures/" rel="bookmark">52 players selected to be part of the Scottish Futures</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
													<div class="mvp-side-tab-story left relative">
																	<div class="mvp-side-tab-out relative">
										<a href="https://scrummagazine.com/burgh-watch-on-a-silver-lining-as-edinburgh-prepare-for-scarlets/" rel="bookmark">
										<div class="mvp-side-tab-img left relative">
											<img width="80" height="80" src="https://scrummagazine.com/wp-content/uploads/2018/10/FOTO3_MONTPELLIER_EDINBURGH-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Embra Express Column" srcset="https://scrummagazine.com/wp-content/uploads/2018/10/FOTO3_MONTPELLIER_EDINBURGH-80x80.jpg 80w, https://scrummagazine.com/wp-content/uploads/2018/10/FOTO3_MONTPELLIER_EDINBURGH-300x300.jpg 300w, https://scrummagazine.com/wp-content/uploads/2018/10/FOTO3_MONTPELLIER_EDINBURGH-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																					</div><!--mvp-side-tab-img-->
										</a>
										<div class="mvp-side-tab-in">
											<div class="mvp-side-tab-text left relative">
												<h3>Burgh Watch</h3>
												<h2><a href="https://scrummagazine.com/burgh-watch-on-a-silver-lining-as-edinburgh-prepare-for-scarlets/" rel="bookmark">Burgh Watch on &#8216;a silver lining&#8217; as Edinburgh prepare for Scarlets</a></h2>
											</div><!--mvp-side-tab-text-->
										</div><!--mvp-side-tab-in-->
									</div><!--mvp-side-tab-out-->
															</div><!--mvp-side-tab-story-->
											</div><!--mvp-tab-col2-->
									</div><!--mvp-side-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->					</div><!--mvp-post-content-out-->
							<section id="mvp-more-post-wrap" class="left relative">
				<h4 class="mvp-sec-head"><span class="mvp-sec-head">More in Rugby World Cup 2019</span></h4>
				<ul class="mvp-more-post-list left relative">
											<li>
															<a href="https://scrummagazine.com/gallery-the-best-of-rwc2019/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-42-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-42-400x240.png 400w, https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-42-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-42-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-42-80x80.png 80w, https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-42-100x100.png 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://scrummagazine.com/gallery-the-best-of-rwc2019/" rel="bookmark">Gallery: The best of the Rugby World Cup 2019</a></h2>
								<p>With celebrations only just starting to calm down in South Africa, we have selected...</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
															<a href="https://scrummagazine.com/gallery-rugby-world-cup-final/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-33-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-33-400x240.png 400w, https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-33-1000x600.png 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-33-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-33-80x80.png 80w, https://scrummagazine.com/wp-content/uploads/2019/11/Untitled-design-33-100x100.png 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://scrummagazine.com/gallery-rugby-world-cup-final/" rel="bookmark">Gallery: Rugby World Cup Final</a></h2>
								<p>South Africa became world champions for the third time in history as they defeated...</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
															<a href="https://scrummagazine.com/du-toit-and-erasmus-lift-world-rugby-awards-after-world-cup-win/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2019/11/du-toit-award-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/du-toit-award-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2019/11/du-toit-award-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://scrummagazine.com/wp-content/uploads/2019/11/du-toit-award-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2019/11/du-toit-award-80x80.jpg 80w, https://scrummagazine.com/wp-content/uploads/2019/11/du-toit-award-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://scrummagazine.com/du-toit-and-erasmus-lift-world-rugby-awards-after-world-cup-win/" rel="bookmark">Du Toit and Erasmus lift World Rugby awards after World Cup win</a></h2>
								<p>The accolades keep coming in for South Africa’s Pieter-Steph du Toit as he was...</p>
							</div><!--mvp-more-post-text-->
						</li>
											<li>
															<a href="https://scrummagazine.com/rugby-world-cup-final-the-coaches-verdict/" rel="bookmark">
								<div class="mvp-more-post-img left relative">
									<img width="400" height="240" src="https://scrummagazine.com/wp-content/uploads/2018/11/FOTO7_SOUTH_AFRICA_PRESSER-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Rassie Erasmus" srcset="https://scrummagazine.com/wp-content/uploads/2018/11/FOTO7_SOUTH_AFRICA_PRESSER-400x240.jpg 400w, https://scrummagazine.com/wp-content/uploads/2018/11/FOTO7_SOUTH_AFRICA_PRESSER-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://scrummagazine.com/wp-content/uploads/2018/11/FOTO7_SOUTH_AFRICA_PRESSER-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Rassie Erasmus" srcset="https://scrummagazine.com/wp-content/uploads/2018/11/FOTO7_SOUTH_AFRICA_PRESSER-80x80.jpg 80w, https://scrummagazine.com/wp-content/uploads/2018/11/FOTO7_SOUTH_AFRICA_PRESSER-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-more-post-img-->
								</a>
														<div class="mvp-more-post-text left relative">
								<h2><a href="https://scrummagazine.com/rugby-world-cup-final-the-coaches-verdict/" rel="bookmark">Rugby World Cup final: The coaches&#8217; verdict</a></h2>
								<p>England Head Coach Eddie Jones admitted his side were &#8220;caught short&#8221; in the Rugby...</p>
							</div><!--mvp-more-post-text-->
						</li>
									</ul>
			</section><!--mvp-more-post-wrap-->
											</div><!--mvp-sec-pad-->
</article><!--mvp-article-wrap-->
				</div><!--mvp-main-body-->
			</div><!--mvp-main-box-cont-->
		</div><!--mvp-main-body-wrap-->
	</main><!--mvp-main-wrap-->
		<footer id="mvp-foot-wrap" class="left relative">
		<div id="mvp-foot-top" class="left relative">
			<div class="mvp-main-box-cont">
				<div id="mvp-foot-logo" class="left relative">
											<a href="https://scrummagazine.com/"><img src="https://scrummagazine.com/wp-content/uploads/2018/01/SCRUM-Logo-small-header-1-3.png" alt="SCRUM" data-rjs="2" /></a>
									</div><!--mvp-foot-logo-->
				<div id="mvp-foot-soc" class="left relative">
					<ul class="mvp-foot-soc-list left relative">
														<li><a href="https://www.facebook.com/TheSCRUMMagazine/" target="_blank" class="fa fa-facebook-official fa-2"></a></li>
																			<li><a href="https://twitter.com/SCRUMMAGAZINE" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="https://www.instagram.com/scrummagazine/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																			</ul>
				</div><!--mvp-foot-soc-->
			</div><!--mvp-main-box-cont-->
		</div><!--mvp-foot-top-->
		<div id="mvp-foot-bot" class="left relative">
			<div id="mvp-foot-menu-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-foot-menu" class="left relative">
						<div class="menu-scrum-container"><ul id="menu-scrum-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36402"><a href="https://scrummagazine.com/category/scotland/rugby-world-cup-2019/">Rugby World Cup</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-15177"><a href="https://scrummagazine.com/category/scotland/">Scotland</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15901"><a href="https://scrummagazine.com/category/pro-rugby/">PRO Rugby</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15888"><a href="https://scrummagazine.com/category/clubs/">Clubs</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19099"><a href="https://scrummagazine.com/category/rugby-sevens/">Sevens</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15876"><a href="https://scrummagazine.com/category/womens-rugby/">Women&#8217;s Rugby</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15890"><a href="https://scrummagazine.com/category/youth-education/">Youth</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15889"><a href="https://scrummagazine.com/category/interviews/">Interviews</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15781"><a href="https://scrummagazine.com/category/columnists/">Columnists</a></li>
</ul></div>					</div><!--mvp-foot-menu-->
				</div><!--mvp-main-box-cont-->
			</div><!--mvp-foot-menu-wrap-->
			<div id="mvp-foot-copy-wrap" class="left relative">
				<div class="mvp-main-box-cont">
					<div id="mvp-foot-copy" class="left relative">
						<p>Copyright © 2019 SCRUM.</p>
					</div><!--mvp-foot-copy-->
				</div><!--mvp-main-box-cont-->
			</div><!--mvp-foot-copy-wrap-->
		</div><!--mvp-foot-bot-->
	</footer>
				<div id="mvp-mob-soc-wrap" class="left relative">
			<span class="mvp-mob-soc-share-but fa fa-share fa-2 mvp-mob-soc-click" aria-hidden="true"></span>
			<ul class="mvp-mob-soc-list left relative">
				<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://scrummagazine.com/scottish-rugby-fined/&amp;t=Scottish Rugby fined £70,000 by World Rugby disputes committee', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
				<li class="mvp-mob-soc-fb">
					<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
				</li>
				</a>
				<a href="#" onclick="window.open('http://twitter.com/share?text=Scottish Rugby fined £70,000 by World Rugby disputes committee -&amp;url=https://scrummagazine.com/scottish-rugby-fined/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
				<li class="mvp-mob-soc-twit">
					<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
				</li>
				</a>
				<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://scrummagazine.com/scottish-rugby-fined/&amp;media=https://scrummagazine.com/wp-content/uploads/2019/10/FOTO9_M.DODSON_SRU_CEO-2-1000x600.jpg&amp;description=Scottish Rugby fined £70,000 by World Rugby disputes committee', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
				<li class="mvp-mob-soc-pin">
					<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
				</li>
				</a>
				<a href="mailto:?subject=Scottish Rugby fined £70,000 by World Rugby disputes committee&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://scrummagazine.com/scottish-rugby-fined/">
				<li class="mvp-mob-soc-email">
					<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
				</li>
				</a>
			</ul>
		</div><!--mvp-post-soc-wrap-->
		</div><!--mvp-site-->
												<div id="mvp-post-trend-wrap">
						<div class="mvp-main-box-cont relative">
							<ul class="mvp-post-trend-list left relative">
																	<li>
										<div class="mvp-post-trend-out relative">
																							<div class="mvp-post-trend-img left relative">
													<a href="https://scrummagazine.com/great-schools-youth-rugby-conferences-for-2018-19-getting-underway/" rel="bookmark">
														<div class="mvp-trend-widget-img left relative">
															<img width="80" height="80" src="https://scrummagazine.com/wp-content/uploads/2018/08/Youth-season-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Youth season Scotland" srcset="https://scrummagazine.com/wp-content/uploads/2018/08/Youth-season-80x80.jpg 80w, https://scrummagazine.com/wp-content/uploads/2018/08/Youth-season-300x300.jpg 300w, https://scrummagazine.com/wp-content/uploads/2018/08/Youth-season-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />														</div><!--mvp-trend-widget-img-->
													</a>
												</div><!--mvp-post-trend-img-->
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Youth &amp; Education</h3>
													<a href="https://scrummagazine.com/great-schools-youth-rugby-conferences-for-2018-19-getting-underway/" rel="bookmark">Great schools &#038; youth rugby Conferences for 2018/19 getting underway</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
																	<li>
										<div class="mvp-post-trend-out relative">
																							<div class="mvp-post-trend-img left relative">
													<a href="https://scrummagazine.com/citing-harsh-dismissed-says-ex-back-row/" rel="bookmark">
														<div class="mvp-trend-widget-img left relative">
															<img width="80" height="80" src="https://scrummagazine.com/wp-content/uploads/2018/02/Ryan-Wilson-citing-Scotland-Nathan-Hughes-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Ryan Wilson citing Scotland Nathan Hughes" srcset="https://scrummagazine.com/wp-content/uploads/2018/02/Ryan-Wilson-citing-Scotland-Nathan-Hughes-80x80.jpg 80w, https://scrummagazine.com/wp-content/uploads/2018/02/Ryan-Wilson-citing-Scotland-Nathan-Hughes-100x100.jpg 100w, https://scrummagazine.com/wp-content/uploads/2018/02/Ryan-Wilson-citing-Scotland-Nathan-Hughes-300x300.jpg 300w, https://scrummagazine.com/wp-content/uploads/2018/02/Ryan-Wilson-citing-Scotland-Nathan-Hughes-600x600.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />														</div><!--mvp-trend-widget-img-->
													</a>
												</div><!--mvp-post-trend-img-->
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Scotland</h3>
													<a href="https://scrummagazine.com/citing-harsh-dismissed-says-ex-back-row/" rel="bookmark">Citing &#8220;harsh&#8221; and should be dismissed, says ex-back-row</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
																	<li>
										<div class="mvp-post-trend-out relative">
																							<div class="mvp-post-trend-img left relative">
													<a href="https://scrummagazine.com/20-skipper-robbies-raring-go-clocking-miles/" rel="bookmark">
														<div class="mvp-trend-widget-img left relative">
															<img width="80" height="80" src="https://scrummagazine.com/wp-content/uploads/2018/02/rsz_robbie_smith-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://scrummagazine.com/wp-content/uploads/2018/02/rsz_robbie_smith-80x80.jpg 80w, https://scrummagazine.com/wp-content/uploads/2018/02/rsz_robbie_smith-100x100.jpg 100w, https://scrummagazine.com/wp-content/uploads/2018/02/rsz_robbie_smith-600x600.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />														</div><!--mvp-trend-widget-img-->
													</a>
												</div><!--mvp-post-trend-img-->
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Youth &amp; Education</h3>
													<a href="https://scrummagazine.com/20-skipper-robbies-raring-go-clocking-miles/" rel="bookmark">Under-20 skipper Robbie&#8217;s raring to go after clocking up the miles</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
																	<li>
										<div class="mvp-post-trend-out relative">
																							<div class="mvp-post-trend-img left relative">
													<a href="https://scrummagazine.com/scotlands-best-off-to-the-touch-euros/" rel="bookmark">
														<div class="mvp-trend-widget-img left relative">
															<img width="80" height="80" src="https://scrummagazine.com/wp-content/uploads/2018/07/Touch-Scotland-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Touch Scotland" srcset="https://scrummagazine.com/wp-content/uploads/2018/07/Touch-Scotland-80x80.jpg 80w, https://scrummagazine.com/wp-content/uploads/2018/07/Touch-Scotland-300x300.jpg 300w, https://scrummagazine.com/wp-content/uploads/2018/07/Touch-Scotland-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />														</div><!--mvp-trend-widget-img-->
													</a>
												</div><!--mvp-post-trend-img-->
																						<div class="mvp-post-trend-in">
												<div class="mvp-post-trend-text left relative">
													<h3>Scotland</h3>
													<a href="https://scrummagazine.com/scotlands-best-off-to-the-touch-euros/" rel="bookmark">Scotland&#8217;s best off to the Touch Euros</a>
												</div><!--mvp-post-trend-text-->
											</div><!--mvp-post-trend-in-->
										</div><!--mvp-post-trend-out-->
									</li>
															</ul>
							<span class="mvp-post-trend-but fa fa-angle-down mvp-post-trend-but-click" aria-hidden="true"></span>
						</div><!--mvp-main-box-cont-->
					</div><!--mvp-post-trend-wrap-->
							<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fscrummagazine.com%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder-600x732.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A2609%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A2609%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fscrummagazine.com%5C%2Fproduct-category%5C%2Funcategorized%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fscrummagazine.com%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/scrummagazine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://scrummagazine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://scrummagazine.com/wp-content/plugins/mvp-scoreboard/js/score-script.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://scrummagazine.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://scrummagazine.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://scrummagazine.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://scrummagazine.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://scrummagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4041fe93ab687c15ca53879f869f9376","fragment_name":"wc_fragments_4041fe93ab687c15ca53879f869f9376","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://scrummagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://scrummagazine.com/wp-content/themes/the-league/js/mvpcustom.js?ver=5.2.4'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var aboveHeight = $("#mvp-top-head-wrap").outerHeight();
	$(window).scroll(function(event){
	    	if ($(window).scrollTop() > aboveHeight){
	    		$("#mvp-top-head-wrap").addClass("mvp-score-up");
			$("#mvp-wallpaper").addClass("mvp-wall-up");
			$("#mvp-post-trend-wrap").addClass("mvp-post-trend-down");
			$(".mvp-fly-top").addClass("mvp-to-top");
	    	} else {
	    		$("#mvp-top-head-wrap").removeClass("mvp-score-up");
			$("#mvp-wallpaper").removeClass("mvp-wall-up");
			$("#mvp-post-trend-wrap").removeClass("mvp-post-trend-down");
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
	    	}
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Main Menu Dropdown Toggle
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://scrummagazine.com/wp-content/themes/the-league/js/scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://scrummagazine.com/wp-content/themes/the-league/js/retina.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://scrummagazine.com/wp-content/themes/the-league/js/jquery.elastislide.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://scrummagazine.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.7'></script>
<script type='text/javascript' src='https://scrummagazine.com/wp-content/themes/the-league/js/jquery.infinitescroll.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://scrummagazine.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://scrummagazine.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' src='https://scrummagazine.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
</body>
</html>